stopovirus Index du Forum
Connexion S’enregistrer FAQ Membres Rechercher stopovirus Index du Forum

[Résolu] probleme avec avast


 
Poster un nouveau sujet   Répondre au sujet    stopovirus Index du Forum » Lutte anti malware » Eradication virus lutte antimalware
Sujet précédent :: Sujet suivant  
Auteur Message
getrare


Hors ligne

Inscrit le: 25 Juin 2011
Messages: 267
Localisation: savoie
Sexe: Masculin
Système d'exploitation: Seven W8 W 10

MessagePosté le: Mar 21 Mai - 12:56 (2013)    Sujet du message: [Résolu] probleme avec avast Répondre en citant

 bonjour
je ne sais si j'ai poste au bon endroit

j'ai installe w7 et quand j'installe avast 8 j'ai le message "avast n'a pas pu demarrer car sa configuration cote a cote est incorrecte

j'ai voulu faire un zhp diag pour poster mais ilbloque a 85 %

merci pour votre aide
ne serait ce pas lier a l'install intempestive de pc perfect?

gerard




Dernière édition par getrare le Mer 22 Mai - 09:02 (2013); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mar 21 Mai - 12:56 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?


Revenir en haut
Geronimo
Administrateur

Hors ligne

Inscrit le: 07 Fév 2010
Messages: 4 040
Localisation: Dans mon tepee
Sexe: Masculin
Système d'exploitation: Windows 8
memoire ram: 8 Giga
carte graphique:
disque dur: 1,5 tera

MessagePosté le: Mar 21 Mai - 13:53 (2013)    Sujet du message: [Résolu] probleme avec avast Répondre en citant

Bonjour getrare

Tente de faire le scan avec ZHPDiag en mode sans échec.



_________________
Revenir en haut
getrare


Hors ligne

Inscrit le: 25 Juin 2011
Messages: 267
Localisation: savoie
Sexe: Masculin
Système d'exploitation: Seven W8 W 10

MessagePosté le: Mar 21 Mai - 17:38 (2013)    Sujet du message: [Résolu] probleme avec avast Répondre en citant

bonjour grand chef
merci pour ta disponibilite
voici le rapport demande
 http://cjoint.com/?CEvrNlPksSW
bonne fin de journee


Revenir en haut
getrare


Hors ligne

Inscrit le: 25 Juin 2011
Messages: 267
Localisation: savoie
Sexe: Masculin
Système d'exploitation: Seven W8 W 10

MessagePosté le: Mar 21 Mai - 17:48 (2013)    Sujet du message: [Résolu] probleme avec avast Répondre en citant

 http://cjoint.com/?CEvrNlPksSW

voici le rapport demande


Revenir en haut
getrare


Hors ligne

Inscrit le: 25 Juin 2011
Messages: 267
Localisation: savoie
Sexe: Masculin
Système d'exploitation: Seven W8 W 10

MessagePosté le: Mar 21 Mai - 17:54 (2013)    Sujet du message: [Résolu] probleme avec avast Répondre en citant

 http://cjoint.com/?CEvr1TnNySX
je ne comprends pas pourquoi le lien passe en noir des que je l'envoie sur les deux pc


Revenir en haut
Geronimo
Administrateur

Hors ligne

Inscrit le: 07 Fév 2010
Messages: 4 040
Localisation: Dans mon tepee
Sexe: Masculin
Système d'exploitation: Windows 8
memoire ram: 8 Giga
carte graphique:
disque dur: 1,5 tera

MessagePosté le: Mar 21 Mai - 18:32 (2013)    Sujet du message: [Résolu] probleme avec avast Répondre en citant

Pas de traces d'infection dans ce rapport

Télécharge Aswclear.exe enregistre ce fichier sur le bureau

Redémarre le pc en mode sans échec et utilise aswclear.exe pour désinstaller Avast redémarre en mode normal et réinstalle le



_________________
Revenir en haut
getrare


Hors ligne

Inscrit le: 25 Juin 2011
Messages: 267
Localisation: savoie
Sexe: Masculin
Système d'exploitation: Seven W8 W 10

MessagePosté le: Mer 22 Mai - 09:02 (2013)    Sujet du message: [Résolu] probleme avec avast Répondre en citant

 bonjour

tout fonctionne j'ai fait un scan au demarrage avast fonctionne
je te remercie pour la promptitude de tes reponses

bonne journee


Revenir en haut
Geronimo
Administrateur

Hors ligne

Inscrit le: 07 Fév 2010
Messages: 4 040
Localisation: Dans mon tepee
Sexe: Masculin
Système d'exploitation: Windows 8
memoire ram: 8 Giga
carte graphique:
disque dur: 1,5 tera

MessagePosté le: Mer 22 Mai - 09:06 (2013)    Sujet du message: [Résolu] probleme avec avast Répondre en citant

Bonjour getrare

Bonne journée à toi aussi.



_________________
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:22 (2017)    Sujet du message: [Résolu] probleme avec avast



Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    stopovirus Index du Forum » Lutte anti malware » Eradication virus lutte antimalware Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001- 2004 phpBB Group
Designed for Trushkin.net | Styles Database
Traduction par : phpBB-fr.com