stopovirus Index du Forum
Connexion S’enregistrer FAQ Membres Rechercher stopovirus Index du Forum

[Résolu] Webo
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    stopovirus Index du Forum » Entraide informatique » Internet
Sujet précédent :: Sujet suivant  
Auteur Message
c2b
Modérateur

Hors ligne

Inscrit le: 07 Fév 2010
Messages: 748
Localisation: moselle
Sexe: Masculin
Système d'exploitation: seven
processeur: i7
memoire ram: 6giga
disque dur: 640

MessagePosté le: Dim 14 Oct - 08:58 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

Salut à tous voila mémé m'a demandé pourquoi elle n’arrivait plus à voter .
Quand elle va sur le webo la page s'ouvre elle vote comme d'habitude et après elle a le message erreur 500 ou alors il faut attendre le lendemain pour activer les cookies, j'ai essayé et ça me fait la même chose, sachant que ni elle ni moi avons fait un nettoyage de l'ordi
 



_________________
Merci de respecter la charte


Dernière édition par c2b le Sam 20 Oct - 08:29 (2012); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Dim 14 Oct - 08:58 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?


Revenir en haut
c2b
Modérateur

Hors ligne

Inscrit le: 07 Fév 2010
Messages: 748
Localisation: moselle
Sexe: Masculin
Système d'exploitation: seven
processeur: i7
memoire ram: 6giga
disque dur: 640

MessagePosté le: Lun 15 Oct - 19:01 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

Bon si vous avez pas d'idée faut l'dire hein



_________________
Merci de respecter la charte
Revenir en haut
Mémé Colette


Hors ligne

Inscrit le: 12 Oct 2010
Messages: 38
Localisation: Montferrat 83
Sexe: Féminin

MessagePosté le: Lun 15 Oct - 19:06 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

 kikou les tous et si je veux aller sur mon compte améli de la cpam.

ça me met ça , alors que sur internet explorer ça marche




La page n'est pas redirigée correctement
     
     
     
     
     
       
       
          Firefox a détecté que le serveur redirige la demande pour cette adresse d'une manière qui n'aboutira pas.
       

       
       

  La cause de ce problème peut être la désactivation ou le refus
    des cookies.


pour le webo




 
 Erreur 500
Bonjour,
Une erreur vient de se produire lors de l'execution d'un script.
Vous pouvez reporter l'erreur dans nos forums, en nous spécifiant l'action que vous venez d'effectuer.

Merci et à bientôt.
 


Revenir en haut
Mémé Colette


Hors ligne

Inscrit le: 12 Oct 2010
Messages: 38
Localisation: Montferrat 83
Sexe: Féminin

MessagePosté le: Lun 15 Oct - 19:08 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

kikou doudouille sont en grève les mauve ?????


Revenir en haut
zaede
Administrateur

Hors ligne

Inscrit le: 07 Fév 2010
Messages: 1 459
Localisation: Est de la France
Sexe: Masculin

MessagePosté le: Lun 15 Oct - 23:05 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

Bonjour mémé

Tu as un bloqueur de script?
Tu as essayé en desactivant le firewall?


Revenir en haut
Mémé Colette


Hors ligne

Inscrit le: 12 Oct 2010
Messages: 38
Localisation: Montferrat 83
Sexe: Féminin

MessagePosté le: Lun 15 Oct - 23:10 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

zaza tu sais que j'y comprends rien Embarassed je verrais ça demain avec la cheft


Revenir en haut
zaede
Administrateur

Hors ligne

Inscrit le: 07 Fév 2010
Messages: 1 459
Localisation: Est de la France
Sexe: Masculin

MessagePosté le: Mar 16 Oct - 00:52 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

Ne t'inquiète pas mémé, tout s'apprend

Le bonjour a la cheft'


Revenir en haut
Mémé Colette


Hors ligne

Inscrit le: 12 Oct 2010
Messages: 38
Localisation: Montferrat 83
Sexe: Féminin

MessagePosté le: Mar 16 Oct - 14:13 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

non zaza je n'ai pas de bloqueur de script et la cheft m'a fait désinstaller et réinstaller firefox   elle me dit qu'elle ne comprend rien du tout


Revenir en haut
zaede
Administrateur

Hors ligne

Inscrit le: 07 Fév 2010
Messages: 1 459
Localisation: Est de la France
Sexe: Masculin

MessagePosté le: Mar 16 Oct - 23:32 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

Bonjour mémé, suis ce tuto pour réinitialiser Firefox

http://stopovirus.xooit.fr/t681-Reinitialiser-Firefox.htm#p7660


Revenir en haut
c2b
Modérateur

Hors ligne

Inscrit le: 07 Fév 2010
Messages: 748
Localisation: moselle
Sexe: Masculin
Système d'exploitation: seven
processeur: i7
memoire ram: 6giga
disque dur: 640

MessagePosté le: Jeu 18 Oct - 16:30 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

Salut Denis ça marche avec la réinitialisation



_________________
Merci de respecter la charte
Revenir en haut
zaede
Administrateur

Hors ligne

Inscrit le: 07 Fév 2010
Messages: 1 459
Localisation: Est de la France
Sexe: Masculin

MessagePosté le: Jeu 18 Oct - 23:20 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

Hello hervé

Cool , un bugg de firefox qui a fait ça



Revenir en haut
Mémé Colette


Hors ligne

Inscrit le: 12 Oct 2010
Messages: 38
Localisation: Montferrat 83
Sexe: Féminin

MessagePosté le: Ven 19 Oct - 09:57 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

merci Zaza ça marche aussi sauf pour allez sur mon compte ameli de la CPAM

ça me met ce message

La page n'est pas redirigée correctement
     
     
     
     
     
       
       
          Firefox a détecté que le serveur redirige la demande pour cette adresse d'une manière qui n'aboutira pas.
       

       
       

  La cause de ce problème peut être la désactivation ou le refus
    des cookies.


Revenir en haut
zaede
Administrateur

Hors ligne

Inscrit le: 07 Fév 2010
Messages: 1 459
Localisation: Est de la France
Sexe: Masculin

MessagePosté le: Ven 19 Oct - 23:21 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

Bonsoir mémé

Tu acceptes les cookies?

Verifie a l'aide de ce tuto


Revenir en haut
Mémé Colette


Hors ligne

Inscrit le: 12 Oct 2010
Messages: 38
Localisation: Montferrat 83
Sexe: Féminin

MessagePosté le: Sam 20 Oct - 05:21 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

merci Zaza ça y est ça marche


Revenir en haut
c2b
Modérateur

Hors ligne

Inscrit le: 07 Fév 2010
Messages: 748
Localisation: moselle
Sexe: Masculin
Système d'exploitation: seven
processeur: i7
memoire ram: 6giga
disque dur: 640

MessagePosté le: Sam 20 Oct - 08:29 (2012)    Sujet du message: [Résolu] Webo Répondre en citant

c'est bon je mets en résolu merci denis



_________________
Merci de respecter la charte
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:57 (2017)    Sujet du message: [Résolu] Webo



Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    stopovirus Index du Forum » Entraide informatique » Internet Toutes les heures sont au format GMT + 2 Heures
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | Panneau d’administration | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001- 2004 phpBB Group
Designed for Trushkin.net | Styles Database
Traduction par : phpBB-fr.com