stopovirus Index du Forum
Connexion S’enregistrer FAQ Membres Rechercher stopovirus Index du Forum

[RESOLU] problème avec antivir


 
Poster un nouveau sujet   Répondre au sujet    stopovirus Index du Forum » Entraide informatique » Divers
Sujet précédent :: Sujet suivant  
Auteur Message
la lionne


Hors ligne

Inscrit le: 23 Mar 2010
Messages: 196
Localisation: paris
Sexe: Féminin
Système d'exploitation: windows7
carte mere: ASUS-P5KPL-EPU.
processeur: intel pentium 4 630
memoire ram: 4Go
carte graphique: Inc RV370 [Sapphire
disque dur: d1C160etDisc D 500
autre: Logitech, Inc. LX710

MessagePosté le: Mar 9 Nov - 15:00 (2010)    Sujet du message: [RESOLU] problème avec antivir Répondre en citant

bonjour


jai la nouvelle version antivir  et jai maintenant une croix rouge et ça me dit périmé

voila la capture  merci d avance http://www.cijoint.fr/cjlink.php?file=cj201011/cijmZ0iuYK.jpg

pourtant antivir et ouvert


http://img201.imageshack.us/img201/1241/fenetre.jpg





cordialement



_________________
sa majesté le lion


Dernière édition par la lionne le Mar 9 Nov - 18:59 (2010); édité 1 fois
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Mar 9 Nov - 15:00 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?


Revenir en haut
la lionne


Hors ligne

Inscrit le: 23 Mar 2010
Messages: 196
Localisation: paris
Sexe: Féminin
Système d'exploitation: windows7
carte mere: ASUS-P5KPL-EPU.
processeur: intel pentium 4 630
memoire ram: 4Go
carte graphique: Inc RV370 [Sapphire
disque dur: d1C160etDisc D 500
autre: Logitech, Inc. LX710

MessagePosté le: Mar 9 Nov - 18:49 (2010)    Sujet du message: [RESOLU] Répondre en citant

re

bon jai tout désinstaller redémarrer passer c cleaner et  réinstaller jai mis les mise a jour manuelle ,

maintenant a savoir ci elle vont se mettre automatique

voila merci

bonne soirée



_________________
sa majesté le lion
Revenir en haut
Visiter le site web du posteur
zaede
Administrateur

Hors ligne

Inscrit le: 07 Fév 2010
Messages: 1 459
Localisation: Est de la France
Sexe: Masculin

MessagePosté le: Mar 9 Nov - 19:02 (2010)    Sujet du message: [RESOLU] problème avec antivir Répondre en citant

la lionne

C'est le centre de sécurité qui ne reconnait pas l'antivirus

- Clique sur Démarrer/Exécuter tape services.msc

- Repère ce service cente de sécurité double clique dessus

- A "Statut du service" clique sur Arrêter

- A "Type de démarrage" choisis Désactivé


- Quitte le gestionnaire des services.

Redémarre le PC et tu ne seras plus ennuyé par ces alertes






Revenir en haut
la lionne


Hors ligne

Inscrit le: 23 Mar 2010
Messages: 196
Localisation: paris
Sexe: Féminin
Système d'exploitation: windows7
carte mere: ASUS-P5KPL-EPU.
processeur: intel pentium 4 630
memoire ram: 4Go
carte graphique: Inc RV370 [Sapphire
disque dur: d1C160etDisc D 500
autre: Logitech, Inc. LX710

MessagePosté le: Mar 9 Nov - 19:14 (2010)    Sujet du message: [RESOLU] problème avec antivir Répondre en citant

merci voila jai fais  . problème résolu 



_________________
sa majesté le lion
Revenir en haut
Visiter le site web du posteur
zaede
Administrateur

Hors ligne

Inscrit le: 07 Fév 2010
Messages: 1 459
Localisation: Est de la France
Sexe: Masculin

MessagePosté le: Mar 9 Nov - 19:16 (2010)    Sujet du message: [RESOLU] problème avec antivir Répondre en citant

Cool a bientôt sur stopovirus  la lionne

 


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:37 (2016)    Sujet du message: [RESOLU] problème avec antivir



Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    stopovirus Index du Forum » Entraide informatique » Divers Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001- 2004 phpBB Group
Designed for Trushkin.net | Styles Database
Traduction par : phpBB-fr.com