stopovirus Index du Forum
Connexion S’enregistrer FAQ Membres Rechercher stopovirus Index du Forum

[Résolu] une bien belle infection


 
Poster un nouveau sujet   Répondre au sujet    stopovirus Index du Forum » Lutte anti malware » Eradication virus lutte antimalware
Sujet précédent :: Sujet suivant  
Auteur Message
getrare


Hors ligne

Inscrit le: 25 Juin 2011
Messages: 249
Localisation: savoie
Sexe: Masculin
Système d'exploitation: Seven W8 W 10

MessagePosté le: Dim 27 Nov - 09:32 (2016)    Sujet du message: [Résolu] une bien belle infection Répondre en citant

bonjour a tous

tous mes points de restauration ont disparu et lorsque je veux faire un nettoyage avec cc cleaner ou zhp cleaner ou avast le deroulement se bloque au bout de qq secondes et lorsque je veut aller sur internet je tombe sur edge sans possibilites de modifier mon choix de navigateur et la page d'accueil qui au lieu d'etre portail orange est maintenant "www.searching.com et je ne peux rien ecrire dedans
j'ai un message d'erreur "autolt.error"

la je poste depuis mon autre ordi car j'ai essaye d'executer zhp diag riena faire l'application sze bloque au bout de qq secndes

je vous remercie d'avance et bon dimanche a tous

gerard




Dernière édition par getrare le Dim 27 Nov - 19:35 (2016); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Dim 27 Nov - 09:32 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?


Revenir en haut
getrare


Hors ligne

Inscrit le: 25 Juin 2011
Messages: 249
Localisation: savoie
Sexe: Masculin
Système d'exploitation: Seven W8 W 10

MessagePosté le: Dim 27 Nov - 09:35 (2016)    Sujet du message: [Résolu] une bien belle infection Répondre en citant

j'ai oublie je suis sous W 10 pro 64 bits


Revenir en haut
Geronimo
Administrateur

En ligne

Inscrit le: 07 Fév 2010
Messages: 3 622
Localisation: Dans mon tepee
Sexe: Masculin
Système d'exploitation: Windows 8
memoire ram: 8 Giga
carte graphique:
disque dur: 1,5 tera

MessagePosté le: Dim 27 Nov - 11:03 (2016)    Sujet du message: [Résolu] une bien belle infection Répondre en citant

Bonjour getrare

Tente de faire le scan avec ZHPDiag le pc démarré en mode sans échec, si tu ne sais pas comment faire consulte ce lien : http://forums.cnetfrance.fr/topic/1287795-windows-10--comment-demarrer-en-m…



_________________
Revenir en haut
getrare


Hors ligne

Inscrit le: 25 Juin 2011
Messages: 249
Localisation: savoie
Sexe: Masculin
Système d'exploitation: Seven W8 W 10

MessagePosté le: Dim 27 Nov - 11:58 (2016)    Sujet du message: [Résolu] une bien belle infection Répondre en citant

bonjour Geronimo

merci pour ton aide
le scan bloque a 3 % aussi bien en mode sans echec avec prise en charge reseau qu'en mode sans echec sans prise en charge reseau

gerard


Revenir en haut
getrare


Hors ligne

Inscrit le: 25 Juin 2011
Messages: 249
Localisation: savoie
Sexe: Masculin
Système d'exploitation: Seven W8 W 10

MessagePosté le: Dim 27 Nov - 12:02 (2016)    Sujet du message: [Résolu] une bien belle infection Répondre en citant

par contre je viens de m'aperecevoir que lorsque je remets mon pc sous tension on me demande si Best cleaner peut apporter une modification a ce pc et l'origine de ce fichier est le dd de mon pc


Revenir en haut
Geronimo
Administrateur

En ligne

Inscrit le: 07 Fév 2010
Messages: 3 622
Localisation: Dans mon tepee
Sexe: Masculin
Système d'exploitation: Windows 8
memoire ram: 8 Giga
carte graphique:
disque dur: 1,5 tera

MessagePosté le: Dim 27 Nov - 12:58 (2016)    Sujet du message: [Résolu] une bien belle infection Répondre en citant

Est-ce toi qui a installé cette application ?

Si ce n'est pas le cas désinstalle la et dis moi quel est le navigateur par défaut sur ce pc.



_________________
Revenir en haut
getrare


Hors ligne

Inscrit le: 25 Juin 2011
Messages: 249
Localisation: savoie
Sexe: Masculin
Système d'exploitation: Seven W8 W 10

MessagePosté le: Dim 27 Nov - 16:04 (2016)    Sujet du message: [Résolu] une bien belle infection Répondre en citant

je n'ai pas installe cette application je l'ai donc desinstaller
mon navigateur par defaut etait Mozilla (dans les parametres et il l'est toujours mais lorsque je clique sur l'icone fire fox j"ai le message " adresse introuvable fire fox ne peux trouver le serveur a l'adresse www.www.searching.com) Il y a bien 6 fois w

j'ai fait un scan au demarrage avec avast qui est alle au bout par contre je ne peux lancer malwares bytes et zhp diag et zhp cleaner demarre et s'arrete au bout de qq secondes comme ce matin

par contre mes logiciels comme office se lancent correctement et ce pc n'est pas spécialement lent

quand j'arrete mon pc et que je le remets sous tension des que je clique sur un fichier pour l'ouvrir


Revenir en haut
getrare


Hors ligne

Inscrit le: 25 Juin 2011
Messages: 249
Localisation: savoie
Sexe: Masculin
Système d'exploitation: Seven W8 W 10

MessagePosté le: Dim 27 Nov - 19:35 (2016)    Sujet du message: [Résolu] une bien belle infection Répondre en citant

j'ai resolu le probleme avec Acronis car j'avais fait une sauvegarde de med disques c et d

j'ai donc reinstalle avec l'image de mon disque et ai fait unZHP diag qui me dit qu'il n'y avait rien (aucun element malicieux ou superflu de trouver

je te remercie de m'avoir consacre du temps et qui cplus est un dimanche
bonne soiree
gerard


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:36 (2016)    Sujet du message: [Résolu] une bien belle infection



Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    stopovirus Index du Forum » Lutte anti malware » Eradication virus lutte antimalware Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001- 2004 phpBB Group
Designed for Trushkin.net | Styles Database
Traduction par : phpBB-fr.com